Zur Übersicht zurück
Gelöst
Public API (Production) ist ausgefallen
Jun 16, 2026 at 9:16am UTC
Betroffene Dienste
Public API (Production)
Gelöst
Jun 16, 2026 at 9:18am UTC
Public API (Production) wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Jun 16, 2026 at 9:16am UTC
Public API (Production) ist ausgefallen.
Betroffene Dienste