Zur Übersicht zurück
Gelöst
Public API (Production) ist ausgefallen
Aug 28, 2026 at 7:43am UTC
Betroffene Dienste
Public API (Production)
Gelöst
Aug 29, 2026 at 10:03am UTC
Public API (Production) wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Aug 28, 2026 at 7:43am UTC
Public API (Production) ist ausgefallen.
Betroffene Dienste